Avaliação do Tópico:
  • 0 votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
[-]
Donate: pix@brasilfix.com

[-]
Top Poster
Top Posters Semana
no avatar ricardoito
7
no avatar Luiz Moraes
3
no avatar emoge
1
no avatar Merlin
1
no avatar xr2514
1

[-]
Online Staff
Kuatvas's profile Kuatvas

[RESOLVIDO] Nobreak SMS uST1200Bi - Não chaveia entrada de Tensão
#1
Olá pessoal
Estou com um no-break SMS Station II  uST1200Bi que ao ligar funciona tudo certo, se cair a tensão ele aciona a bateria interna e mantem a saída em 110v, porem, se a tensão externa volta, ele desliga o no-break, e para voltar a funcionar, vc tem que deixar uns segundos fora da tomada.
Ao colocar na tomada, percebi que os reles chaveadores estavam fazendo um barulho estranho, um pouco mais alto que o normal. Fis as medições e testes teóricos e todos estavam bom, porem, eu troquei todos e o no-break voltou a funcionar normalmente. Não sei se era solda fria ou se um deles estava com problemas, mas isso resolveu o caso!
Citar
#2
(16-03-2022, 15:49)fabiomaua Wrote: Olá pessoal
Estou com um no-break SMS Station II  uST1200Bi que ao ligar funciona tudo certo, se cair a tensão ele aciona a bateria interna e mantem a saída em 110v, porem, se a tensão externa volta, ele desliga o no-break, e para voltar a funcionar, vc tem que deixar uns segundos fora da tomada.
Ao colocar na tomada, percebi que os reles chaveadores estavam fazendo um barulho estranho, um pouco mais alto que o normal. Fis as medições e testes teóricos e todos estavam bom, porem, eu troquei todos e o no-break voltou a funcionar normalmente. Não sei se era solda fria ou se um deles estava com problemas, mas isso resolveu o caso!
Citar
« Anterior | Próximo »




Usuários Online neste Tópico: 3 Visitante(s)